MargeP6083

Support threads created in the last 30 days: 1

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 35 total)
StatusTopicSupporterVoicesPostsFreshness
Datepicker is not working with a screen reader

Started by:  MargeP6083 in: Toolset Professional Support

37 1 week, 2 days ago

 Nigel

Custom Image sizes stopped working in blocks (unable to repair) 1 2

Started by:  MargeP6083 in: Toolset Professional Support

219 3 weeks, 4 days ago

 MargeP6083

reCaptcha only appears on forms when admin is logged in.

Started by:  MargeP6083 in: Toolset Professional Support

12 1 month ago

 MargeP6083

Post by User role hidden from other user roles of the same type

Started by:  MargeP6083 in: Toolset Professional Support

311 4 months ago

 Nigel

Display showing as div instead of span

Started by:  MargeP6083 in: Toolset Professional Support

24 4 months, 2 weeks ago

 Beda

Execute POST URL for a newsletter list via checkbox on User Registration form.

Started by:  MargeP6083 in: Toolset Professional Support

35 4 months, 2 weeks ago

 Luo Yang

Shortcodes are showing on front end instead of dynamic data

Started by:  MargeP6083 in: Toolset Professional Support

27 5 months ago

 Shane

Add User to Sendy list via registration form checkbox and jquery

Started by:  MargeP6083 in: Toolset Professional Support

210 5 months, 1 week ago

 Christian Cox

How to add a link to user profile in messaging system

Started by:  MargeP6083 in: Toolset Professional Support

29 5 months, 1 week ago

 MargeP6083

Blocks editor not showing some functions

Started by:  MargeP6083 in: Toolset Professional Support

38 5 months, 2 weeks ago

 MargeP6083

Change the Role of a User thru a Toolset Form

Started by:  MargeP6083 in: Toolset Professional Support
Quick solution available

211 5 months, 3 weeks ago

 MargeP6083

How to extend the forms woocomm plugin to prepay for single and packs of post

Started by:  MargeP6083 in: Toolset Professional Support

23 5 months, 3 weeks ago

 MargeP6083

1 of 2 Checkboxes and value are not showing on user registration form

Started by:  MargeP6083 in: Toolset Professional Support

24 6 months ago

 Waqar

images not removed from front end post edit form

Started by:  MargeP6083 in: Toolset Professional Support

213 6 months ago

 MargeP6083

Generatepress theme settings are not working on template output User Profile

Started by:  MargeP6083 in: Toolset Professional Support
Quick solution available

39 6 months ago

 MargeP6083

Viewing 15 topics - 1 through 15 (of 35 total)