alexG-4

Support threads created in the last 30 days: 0

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 97 total)
Status Topic Supporter Voices Posts Freshness
Design principle – creating tens of thousands of relationship instances

Started by:  alexG-4 in: Toolset Professional Support
Quick solution available

2 5 2 years ago

 alexG-4

Using types shortcode to provide a value to another shortcode – not working

Started by:  alexG-4 in: Toolset Professional Support

2 7 2 years, 8 months ago

 alexG-4

Selecting background color of a post in View loop, based on a custom field

Started by:  alexG-4 in: Toolset Professional Support

2 5 2 years, 9 months ago

 alexG-4

Grid layout displays only one column for logged-out users

Started by:  alexG-4 in: Toolset Professional Support

2 3 3 years, 2 months ago

 alexG-4

Astra Header disappears when no search results

Started by:  alexG-4 in: Toolset Professional Support
Quick solution available

3 13 3 years, 7 months ago

 alexG-4

Issues with Content Templates outside the Loop on Archives

Started by:  alexG-4 in: Toolset Professional Support

2 3 3 years, 8 months ago

 alexG-4

jQuery being inhibited by Ajax view page transition

Started by:  alexG-4 in: Toolset Professional Support
Quick solution available

2 3 3 years, 8 months ago

 alexG-4

Content Template not appearing above Archive Loop

Started by:  alexG-4 in: Toolset Professional Support

2 4 3 years, 9 months ago

 alexG-4

Problem with Worfence disallowing iframes in Views

Started by:  alexG-4 in: Toolset Professional Support

2 3 3 years, 9 months ago

 alexG-4

Responsive grids and passing arguments into content templates

Started by:  alexG-4 in: Toolset Professional Support

2 6 3 years, 9 months ago

 alexG-4

Using Views on WP RSS Aggregator Feed Items

Started by:  alexG-4 in: Toolset Professional Support
Quick solution available

2 3 3 years, 9 months ago

 alexG-4

Post appearing twice because of multiple contexts

Started by:  alexG-4 in: Toolset Professional Support

2 8 3 years, 9 months ago

 Waqar

Re-using the names of deleted archives and content templates

Started by:  alexG-4 in: Toolset Professional Support

2 4 3 years, 9 months ago

 alexG-4

How to check if a post has a related post

Started by:  alexG-4 in: Toolset Professional Support
Quick solution available

2 5 3 years, 10 months ago

 alexG-4

Youtube Embed playlist feature not working with [wpv-post-title]

Started by:  alexG-4 in: Toolset Professional Support

2 3 3 years, 10 months ago

 alexG-4

Viewing 15 topics - 1 through 15 (of 97 total)