Jaime

Support threads created in the last 30 days: 0

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 67 total)
Status Topic Supporter Voices Posts Freshness
Text on Content Post not working with break lines or bold text

Started by:  Jaime in: Toolset Professional Support

2 3 3 weeks, 6 days ago

 Jaime

Dynamic Images from Toolset not showing correctly on Elementor Pro Gallery

Started by:  Jaime in: Toolset Professional Support

2 3 4 weeks ago

 Jaime

Add link to a single line field

Started by:  Jaime in: Toolset Professional Support

2 9 4 months, 2 weeks ago

 Jaime

How to connect post in one-to-many post relationship using post relationship form and delete relationship or disconnect posts.

Started by:  Jaime in: Toolset Professional Support
Quick solution available

2 9 10 months, 2 weeks ago

 Jaime

If a search has no results, show another search

Started by:  Jaime in: Toolset Professional Support

2 2 1 year, 2 months ago

 Shane

Elementor Background Image not showing correctly on View

Started by:  Jaime in: Toolset Professional Support

2 6 1 year, 4 months ago

 Jaime

image field not showing correctly elementor

Started by:  Jaime in: Toolset Professional Support
Quick solution available

2 7 1 year, 4 months ago

 Jaime

Using Mapbox instead of Google Maps (or any other suggestion?)

Started by:  Jaime in: Toolset Professional Support

2 3 1 year, 9 months ago

 Jaime

list Posts order by title in both original and secondary language

Started by:  Jaime in: Toolset Professional Support
Quick solution available

2 5 2 years ago

 Jaime

WYSIWYG in a New Post Form not let me write

Started by:  Jaime in: Toolset Professional Support

2 3 2 years ago

 Jaime

Background Image on View Clickable

Started by:  Jaime in: Toolset Professional Support

2 3 2 years ago

 Jaime

Post Navigation Based on One to Many Relationship 1 2

Started by:  Jaime in: Toolset Professional Support

3 20 2 years, 1 month ago

 Jaime

Edit form with Elementor

Started by:  Jaime in: Toolset Professional Support

3 16 2 years, 1 month ago

 Jaime

Elementor doesn't display Key Options for my Toolset Fiels

Started by:  Jaime in: Toolset Professional Support

2 5 2 years, 1 month ago

 Jaime

When trying to edit / duplicate a CPT with WPML, it opens Layout Editor

Started by:  Jaime in: Toolset Professional Support

2 3 2 years, 3 months ago

 Jaime

Viewing 15 topics - 1 through 15 (of 67 total)