jimP

Support threads created in the last 30 days: 2

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 59 total)
StatusTopicSupporterVoicesPostsFreshness
[wpv-user field="display_name"] requires logged in user

Started by:  jimP in: Toolset Professional Support

23 3 weeks, 2 days ago

 jimP

Truncate text fields

Started by:  jimP in: Toolset Professional Support
Quick solution available

27 3 weeks, 2 days ago

 Beda

suspect plugin files routinely noted in site scan

Started by:  jimP in: Toolset Professional Support

27 7 months, 2 weeks ago

 Shane

editing parent changes post type of children

Started by:  jimP in: Toolset Professional Support

310 1 year, 3 months ago

 Beda

Problems after post relationship migration 1 2

Started by:  jimP in: Toolset Professional Support
Quick solution available

218 1 year, 3 months ago

 jimP

Conditional output for non-empty vs. empty related wpv-post-link

Started by:  jimP in: Toolset Professional Support
Quick solution available

24 1 year, 7 months ago

 Luo Yang

imported toolset data did not invoke relationship migration routine 1 2

Started by:  jimP in: Toolset Professional Support

217 1 year, 8 months ago

 jimP

Using Types fields in Beaver Builder tabs module

Started by:  jimP in: Toolset Professional Support
Quick solution available

23 1 year, 8 months ago

 jimP

Beaver Builder View broken when inserted into content template

Started by:  jimP in: Toolset Professional Support
Quick solution available

23 2 years ago

 jimP

404 error on all single record displays

Started by:  jimP in: Toolset Professional Support

23 2 years, 6 months ago

 jimP

beaver builder w/ shortcode in views content template inserts line breaks

Started by:  jimP in: Toolset Professional Support
Quick solution available

25 2 years, 6 months ago

 jimP

network activated types on multisite but no toolset plugin updates

Started by:  jimP in: Toolset Professional Support
Quick solution available

211 3 years, 3 months ago

 jimP

Toolset updates do not show up on multisite (no Commercial tab) 1 2

Started by:  jimP in: Toolset Professional Support

216 3 years, 3 months ago

 Luo Yang

access appears to be working globally vs. by cpt (wpengine host)

Started by:  jimP in: Toolset Professional Support

213 3 years, 5 months ago

 jimP

custom field condition parsed incorrectly

Started by:  jimP in: Toolset Professional Support

213 3 years, 9 months ago

 Minesh

Viewing 15 topics - 1 through 15 (of 59 total)