chrisC-25

Support threads created in the last 30 days: 2

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 49 total)
StatusTopicSupporterVoicesPostsFreshness
Image not displaying or saving in custom field

Started by:  chrisC-25 in: Toolset Professional Support

23 1 week, 5 days ago

 chrisC-25

Dropdown Link not showing or working

Started by:  chrisC-25 in: Toolset Professional Support

12 3 weeks, 4 days ago

 chrisC-25

Want to show single post inside a modal

Started by:  chrisC-25 in: Toolset Professional Support

24 2 months, 2 weeks ago

 Minesh

WPML broke custom post

Started by:  chrisC-25 in: Toolset Professional Support

12 3 months, 2 weeks ago

 chrisC-25

There was an error during the ajax request…… in layouts 1 2

Started by:  chrisC-25 in: Toolset Professional Support

227 3 months, 2 weeks ago

 Christian Cox

Open Video in Lightbox from Embedded Media Field

Started by:  chrisC-25 in: Toolset Professional Support

24 4 months ago

 chrisC-25

wpv-post-title not outputting correctly

Started by:  chrisC-25 in: Toolset Professional Support

26 4 months ago

 Waqar

Views 3.1.1 broke my site

Started by:  chrisC-25 in: Toolset Professional Support

28 4 months, 3 weeks ago

 chrisC-25

Adding a toolset shortcode to a category content template from a theme

Started by:  chrisC-25 in: Toolset Professional Support

211 4 months, 3 weeks ago

 chrisC-25

Shortcode within another shortcode

Started by:  chrisC-25 in: Toolset Professional Support

23 4 months, 3 weeks ago

 chrisC-25

Unable to associate a toolset post type with a themeco header

Started by:  chrisC-25 in: Toolset Professional Support

212 5 months, 2 weeks ago

 chrisC-25

Featured Image not displaying in view

Started by:  chrisC-25 in: Toolset Professional Support

26 7 months, 2 weeks ago

 Christian Cox

Move view in layout to other column on mobile only

Started by:  chrisC-25 in: Toolset Professional Support
Quick solution available

25 8 months, 1 week ago

 chrisC-25

When passing a search term into a view I want an exact match

Started by:  chrisC-25 in: Toolset Professional Support

36 8 months, 2 weeks ago

 chrisC-25

Trying to create a link to a modal using Views

Started by:  chrisC-25 in: Toolset Professional Support

28 9 months ago

 chrisC-25

Viewing 15 topics - 1 through 15 (of 49 total)