suzyo

Support threads created in the last 30 days: 1

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 31 through 45 (of 51 total)
Status Topic Supporter Voices Posts Freshness
Can't Change Order of Taxonomy Term

Started by:  suzyo in: Toolset Professional Support

3 8 3 years, 9 months ago

 Nigel

Add rel="noopener noreferrer" to target="_blank"

Started by:  suzyo in: Toolset Professional Support

2 4 3 years, 9 months ago

 Minesh

Types throwing 404

Started by:  suzyo in: Toolset Professional Support

2 3 4 years, 7 months ago

 Nigel

How to create an input meta box for a list of urls which will be different

Started by:  suzyo in: Toolset Professional Support

2 9 5 years, 7 months ago

 Christian Cox

Maps not displaying on front end

Started by:  suzyo in: Toolset Professional Support

2 8 6 years, 3 months ago

 Shane

Updated Views to 2.1.1 3x, says updated then comes back + says update again

Started by:  suzyo in: Toolset Professional Support

2 2 6 years, 5 months ago

 Marine Larmier

Code in Views Template: Apostrophe reverts to & #039; 1 2

Started by:  suzyo in: Toolset Professional Support

2 24 6 years, 10 months ago

 suzyo

I give up on Layouts

Started by:  suzyo in: Toolset Professional Support

2 7 6 years, 10 months ago

 suzyo

View on home page causing page title to print

Started by:  suzyo in: Toolset Professional Support

2 6 6 years, 10 months ago

 Beda

Views is printing the title of the page along with the view

Started by:  suzyo in: Toolset Professional Support

2 2 6 years, 10 months ago

 Beda

Map showing in post admin but not rendering on page

Started by:  suzyo in: Toolset Professional Support
Quick solution available

2 9 6 years, 11 months ago

 suzyo

Wasting My Time

Started by:  suzyo in: Toolset Professional Support
Quick solution available

2 8 6 years, 11 months ago

 suzyo

Layouts has broken search 1 2

Started by:  suzyo in: Toolset Professional Support

2 24 6 years, 11 months ago

 Mladen Andrejic

Title field in admin has disappeared

Started by:  suzyo in: Toolset Professional Support
Quick solution available

2 4 7 years ago

 suzyo

Can't delete fields using Custom Fields Control or on Custom Fields admin page

Started by:  suzyo in: Toolset Professional Support

2 7 7 years, 1 month ago

 suzyo

Viewing 15 topics - 31 through 45 (of 51 total)