PaulS4783

Support threads created in the last 30 days: 5

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 91 total)
Status Topic Supporter Voices Posts Freshness
Repeatable fields in CRED form don't generate multiple file links.

Started by:  PaulS4783 in: Toolset Professional Support

1 1 8 hours, 7 minutes ago

 PaulS4783

How can I get ONLY the parent taxonomy terms for a VIEW output

Started by:  PaulS4783 in: Toolset Professional Support

1 1 11 hours, 7 minutes ago

 PaulS4783

In VIEWS is there a way to test whether any taxonomy terms exist?

Started by:  PaulS4783 in: Toolset Professional Support

1 1 11 hours, 15 minutes ago

 PaulS4783

Can I change the text "Sorry, we couldn't find any posts. Please try a different

Started by:  PaulS4783 in: Toolset Professional Support

2 3 11 hours, 18 minutes ago

 PaulS4783

Redirect rather than "This page doesn't seem to exist."

Started by:  PaulS4783 in: Toolset Professional Support

2 3 1 day, 13 hours ago

 PaulS4783

ToolSet plugin cannot connect to ToolSet

Started by:  PaulS4783 in: Toolset Professional Support

2 12 1 month ago

 Luo Yang

Conditionally display content in Content Template custom HTML block if custom field is empty

Started by:  PaulS4783 in: Toolset Professional Support
Quick solution available

3 6 1 month, 1 week ago

 Christian Cox

What is the URL naming convention for posts created with CRED forms?

Started by:  PaulS4783 in: Toolset Professional Support

2 3 1 month, 2 weeks ago

 PaulS4783

How can I restrict View to only users of a certain role

Started by:  PaulS4783 in: Toolset Professional Support
Quick solution available

2 5 2 months, 2 weeks ago

 PaulS4783

Date saved to database is one day behind the date picker

Started by:  PaulS4783 in: Toolset Professional Support

2 5 3 months ago

 PaulS4783

Does "cred_submit_complete" fire BEFORE cred sends a notification email?

Started by:  PaulS4783 in: Toolset Professional Support

2 3 3 months, 1 week ago

 PaulS4783

Custom code works on Dashboard but not when adding posts via CRED Form

Started by:  PaulS4783 in: Toolset Professional Support
Quick solution available

2 8 3 months, 1 week ago

 PaulS4783

Code works on dashboard but not in a CRED form

Started by:  PaulS4783 in: Toolset Professional Support

2 3 3 months, 1 week ago

 PaulS4783

CRED post form doesn't fire the 'save_post' hook

Started by:  PaulS4783 in: Toolset Professional Support

2 9 3 months, 3 weeks ago

 Waqar

Seeing a warning "The post reference field _ could not have been displayed here"

Started by:  PaulS4783 in: Toolset Professional Support

2 7 4 months ago

 PaulS4783

Viewing 15 topics - 1 through 15 (of 91 total)