kostasO

Support threads created in the last 30 days: 0

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 22 total)
Status Topic Supporter Voices Posts Freshness
WYSIWYG losses format in frond end

Started by:  kostasO in: Toolset Professional Support

2 2 5 months ago

 Shane

Blocks Content template 1 2 3

Started by:  kostasO in: Toolset Professional Support

3 40 7 months ago

 Shane

relarionship does not work when deleting custom post entry

Started by:  kostasO in: Toolset Professional Support

2 3 8 months ago

 kostasO

Post forms with tabs and animation

Started by:  kostasO in: Toolset Professional Support

2 2 8 months ago

 Shane

pn the hook before delte i cannot get the post id

Started by:  kostasO in: Toolset Professional Support

2 5 9 months ago

 Christian Cox

Update the media library for a new location of an uploaded image (custom field)

Started by:  kostasO in: Toolset Professional Support

2 2 10 months, 2 weeks ago

 Waqar

Create one View but show parts of each result in different page location

Started by:  kostasO in: Toolset Professional Support

3 7 12 months ago

 Luo Yang

Show fileds of many one to many relationship with a comom fild to a view

Started by:  kostasO in: Toolset Professional Support
Quick solution available

2 3 12 months ago

 kostasO

There is no edit button to Layouts to change somthing

Started by:  kostasO in: Toolset Professional Support

2 6 1 year, 2 months ago

 kostasO

Cannot add extra custom field to extis one Group. save button does not work

Started by:  kostasO in: Toolset Professional Support

2 3 1 year, 3 months ago

 kostasO

Forms Post – Set value from Url parameter, for 2 custom fields

Started by:  kostasO in: Toolset Professional Support
Quick solution available

2 5 1 year, 3 months ago

 kostasO

I am trying to display a youtube video from a url field in a fronted template

Started by:  kostasO in: Toolset Professional Support

2 2 2 years ago

 Luo Yang

you have provide me a code for toolset_get_related_posts but does not work

Started by:  kostasO in: Toolset Professional Support

2 16 2 years, 1 month ago

 kostasO

cannot read the value of a relatioship in php.

Started by:  kostasO in: Toolset Professional Support

2 9 2 years, 2 months ago

 Waqar

Relationship results does not work on CRED Forms

Started by:  kostasO in: Toolset Professional Support
Quick solution available

2 7 2 years, 2 months ago

 kostasO

Viewing 15 topics - 1 through 15 (of 22 total)