dianaM-4

Support threads created in the last 30 days: 0

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 1 through 15 (of 48 total)
Status Topic Supporter Voices Posts Freshness
Form-validation of text-area: Error-message not showing up

Started by:  dianaM-4 in: Toolset Professional Support

2 6 2 years, 5 months ago

 Shane

"If Cred Form is valid" doesn't take effect any more

Started by:  dianaM-4 in: Toolset Professioneller Support

2 2 3 years, 9 months ago

 Christian Cox

Label-for-tag is wrong since last update

Started by:  dianaM-4 in: Toolset Professional Support

2 9 3 years, 10 months ago

 Minesh

Child layout with min-height 1 2

Started by:  dianaM-4 in: Toolset Professional Support

5 16 4 years, 1 month ago

 Beda

CRED Date-Format of Datepicker-fields

Started by:  dianaM-4 in: Toolset Professional Support

2 11 4 years, 1 month ago

 Beda

CRED notifications not always sending post-content 1 2

Started by:  dianaM-4 in: Toolset Professional Support

2 24 4 years, 1 month ago

 Beda

Remove Bootstrap-Components-Button in Tiny-MCE for Editors

Started by:  dianaM-4 in: Toolset Professional Support
Quick solution available

2 8 4 years, 3 months ago

 dianaM-4

Displaying translated user-meta-fields (WPML domain "authors")

Started by:  dianaM-4 in: Toolset Professional Support

2 11 4 years, 4 months ago

 dianaM-4

How to specify %%POST_ID%% in CRED wpv-conditional?

Started by:  dianaM-4 in: Toolset Professional Support

2 7 4 years, 4 months ago

 dianaM-4

After Layouts-update child-wrapping (ddl_render_row_start) not working anymore

Started by:  dianaM-4 in: Toolset Professional Support

2 8 4 years, 5 months ago

 dianaM-4

CRED post-form not working reliable 1 2 3

Started by:  dianaM-4 in: Toolset Professional Support

2 43 4 years, 6 months ago

 Christian Cox

CRED-submission really slow

Started by:  dianaM-4 in: Toolset Professional Support
Quick solution available

2 15 4 years, 7 months ago

 dianaM-4

Display item-number in views

Started by:  dianaM-4 in: Toolset Professional Support

2 3 4 years, 7 months ago

 dianaM-4

Again! Layouts Content Window doesn't work anymore!

Started by:  dianaM-4 in: Toolset Professional Support

2 3 4 years, 8 months ago

 dianaM-4

Layouts Content Window doesn't work anymore

Started by:  dianaM-4 in: Toolset Professional Support

2 2 4 years, 9 months ago

 Minesh

Viewing 15 topics - 1 through 15 (of 48 total)