jimP

Support threads created in the last 30 days: 1

Favorite Forum Topics

This user has no favorite topics.

Forum Topics Created

Viewing 15 topics - 46 through 60 (of 62 total)
StatusTopicSupporterVoicesPostsFreshness
need help diagnosing custom field entry bug for one custom post type 1 2 3 4

Started by:  jimP in: Toolset Professional Support

449 5 years, 5 months ago

 jimP

Custom field entry not saved

Started by:  jimP in: Toolset Professional Support

23 5 years, 5 months ago

 Ana

wpv-if check empty child or many-to-many post

Started by:  jimP in: Toolset Professional Support

12 5 years, 6 months ago

 jimP

quick q: support thread assigned but no reply

Started by:  jimP in: Toolset Professional Support

24 5 years, 6 months ago

 Adriano

users in many to many relationships

Started by:  jimP in: Toolset Professional Support

25 5 years, 6 months ago

 jimP

removing postmeta (again)

Started by:  jimP in: Toolset Professional Support

25 5 years, 6 months ago

 jimP

current status of revisions in types?

Started by:  jimP in: Toolset Professional Support

23 5 years, 6 months ago

 jimP

Problem with syntax highlight on persists after upgrade

Started by:  jimP in: Toolset Professional Support

24 5 years, 6 months ago

 Luo Yang

custom post types enabled via access but not visible on admin bar

Started by:  jimP in: Toolset Professional Support

24 5 years, 7 months ago

 jimP

content template leftmost code not visible with Syntax Highlight On

Started by:  jimP in: Toolset Professional Support

28 5 years, 7 months ago

 Paweł Pela

Custom post archive displays incorrect template

Started by:  jimP in: Toolset Professional Support

23 5 years, 8 months ago

 jimP

displaying types custom field on regular posts via views filter widget

Started by:  jimP in: Toolset Professional Support

210 5 years, 8 months ago

 jimP

types > custom fields: available fields display issue

Started by:  jimP in: Toolset Professional Support

25 5 years, 8 months ago

 jimP

globally enabling full width genesis layout for a custom post type

Started by:  jimP in: Toolset Professional Support

25 5 years, 8 months ago

 jimP

Single-line repeating field fails to display in Type 1.5.5?

Started by:  jimP in: Toolset Professional Support

28 5 years, 12 months ago

 jimP

Viewing 15 topics - 46 through 60 (of 62 total)