Skip Navigation

[Geschlossen] Cannot update to views 1.7 through wordpress. Update Package Not Available.

This support ticket is created vor 7 Jahre, 9 Monate. There's a good chance that you are reading advice that it now obsolete.

This is the technical support forum for Toolset - a suite of plugins for developing WordPress sites without writing PHP.

Everyone can read this forum, but only Toolset clients can post in it. Toolset support works 6 days per week, 19 hours per day.

This topic contains 1 Antwort, has 2 Stimmen.

Last updated by Denise vor 7 Jahre, 9 Monate.

Assigned support staff: Denise.

Author
Artikel
#283300
views-update-error.png

I am trying to: update views from 1.6.4 to 1.7. Update fails, installer says "Update Package Not Available."

#283521

Can you please deactivate Toolset plugins and try the update process again?

Das Thema „[Geschlossen] Cannot update to views 1.7 through wordpress. Update Package Not Available.“ ist für neue Antworten geschlossen.